<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>What You Never Knew About Fingers, Forks, &#038; Chopsticks | James Patterson Kids</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://kids.jamespatterson.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://kids.jamespatterson.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kids.jamespatterson.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://kids.jamespatterson.com/_static/??-eJyNjUsOwjAMBS9Eml/pZ4E4i+O4NMJNUOMKcXsCEnu2T/Nm9POhUkY+IlWNteqYqujABe+KU9hhf+kqL6ZuS7lrwEm3B5YslEXLSlv7rYAriVAjQRJ+Pb9N1STUzQaWycQYrKdlCTAPY/+PUYVS7uq2l+OhkdOHCEfi+E0w5arWcFPArGLZIOXanZcWIWcgRuNnM9ngHUzOjgadB/S/6nW72PPQ93bwo3sDJJdbTw==' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-libre-oswald-roboto-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C400i%7COswald%3A400%2C500%7CRoboto+Slab&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://kids.jamespatterson.com/wp-content/themes/hachette-book-group/client/build/css/domain-jamespattersonkids.19a4aa50b885db2b54a517c50ca665cf.min.css?m=1562809162g' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://kids.jamespatterson.com/_static/??-eJyNjEEOgjAQRS9EGUAhboxHIc20qaPtTOO0Id5eIHHhhrh7P3nvw5INChfPBVI1OdZArPDwJVt8QhJXo1fQu315Z51770gcWlRt4LieiRFUkGw0UYLoz2gT8T8vq/LlTb+laz9Op0t/7sbhAzrNRps=' type='text/css' media='all' />
<script type='text/javascript' src='https://kids.jamespatterson.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmaGhsamxgXEWACVJIKI='></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://kids.jamespatterson.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kids.jamespatterson.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kids.jamespatterson.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.hachettebookgroup.com/read-kiddo-read/what-you-never-knew-about-fingers-forks-chopsticks/" />
<link rel='shortlink' href='https://kids.jamespatterson.com/?p=730428' />
<link rel="alternate" type="application/json+oembed" href="https://kids.jamespatterson.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkids.jamespatterson.com%2Fread-kiddo-read%2Fwhat-you-never-knew-about-fingers-forks-chopsticks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kids.jamespatterson.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkids.jamespatterson.com%2Fread-kiddo-read%2Fwhat-you-never-knew-about-fingers-forks-chopsticks%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What You Never Knew About Fingers, Forks, &#038; Chopsticks" />
<meta property="og:url" content="https://kids.jamespatterson.com/read-kiddo-read/what-you-never-knew-about-fingers-forks-chopsticks/" />
<meta property="og:description" content="CRITICS HAVE SAID &quot;This amusing, enlightening and child-pleasingly yucky book gives kids a rich sense of history, as well as a new perspective on their p&#8217;s and q&#8217;s.&quot; &#8211; P…" />
<meta property="article:published_time" content="2019-07-30T18:18:27+00:00" />
<meta property="article:modified_time" content="2019-07-30T18:18:27+00:00" />
<meta property="og:site_name" content="James Patterson Kids" />
<meta property="og:image" content="https://kids.jamespatterson.com/wp-content/uploads/2019/07/fingers-forks-chopsticks.jpg?fit=484%2C500" />
<meta property="og:image:width" content="484" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="What You Never Knew About Fingers, Forks, &amp; Chopsticks" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="What You Never Knew About Fingers, Forks, &#038; Chopsticks" />
<meta name="twitter:image" content="https://kids.jamespatterson.com/wp-content/uploads/2019/07/fingers-forks-chopsticks.jpg?fit=484%2C500&#038;w=640" />
<meta name="twitter:image:alt" content="What You Never Knew About Fingers, Forks, &amp; Chopsticks" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://kids.jamespatterson.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://kids.jamespatterson.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kids.jamespatterson.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://kids.jamespatterson.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-730428 single-format-standard">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top jpnavbar" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<h2 class="site-header__branding">
			<div class="site-header__mobile-logo"><a href="https://kids.jamespatterson.com/">JAMES PATTERSON</a></div>
		</h2>
		<div class="patterson-master-nav">
		<div class="patterson-name-nav">
			<a href="https://kids.jamespatterson.com/">JAMES PATTERSON</a>
		</div>
		<div class="patterson-social-nav">
			<ul class="site-header__social">
										<li class="site-header__social-list-item">
							<a href="http://www.facebook.com/JamesPatterson" target="_blank"
								data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Facebook"
								>
								<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="116" height="250" viewBox="0 0 116 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M25.29,248.5h51V125h34l4.51-42.56H76.32l.06-21.31c0-11.1,1.05-17,17-17h21.28V1.5H80.58c-40.91,0-55.29,20.66-55.29,55.38V82.43H-.21V125h25.5Z"/></svg>							</a>
						</li>
												<li class="site-header__social-list-item">
							<a href="https://www.twitter.com/JP_Books" target="_blank"
								data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Twitter"
								>
								<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="310" height="250" viewBox="0 0 310 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M98,249c115.63,0,178.86-95.8,178.86-178.86,0-2.73-.06-5.43-.18-8.13A127.88,127.88,0,0,0,308,29.46a125.59,125.59,0,0,1-36.1,9.9A63.07,63.07,0,0,0,299.54,4.58a126.06,126.06,0,0,1-39.91,15.26A62.91,62.91,0,0,0,152.5,77.17,178.44,178.44,0,0,1,22.92,11.49,62.93,62.93,0,0,0,42.38,95.42a62.34,62.34,0,0,1-28.47-7.87c0,.26,0,.53,0,.8A62.89,62.89,0,0,0,64.33,150a62.49,62.49,0,0,1-28.39,1.08,62.92,62.92,0,0,0,58.73,43.66,126.11,126.11,0,0,1-78.08,26.91,128.15,128.15,0,0,1-15-.87A178,178,0,0,0,98,249"/></svg>							</a>
						</li>
												<li class="site-header__social-list-item">
							<a href="https://www.youtube.com/user/JamesPattersonAuthor?sub_confirmation=1" target="_blank"
								data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Youtube"
								>
								<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="355" height="250" viewBox="0 0 355 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M346.64,39.52A44.26,44.26,0,0,0,315.51,8.18C288.06.78,178,.78,178,.78S67.85.78,40.39,8.18A44.26,44.26,0,0,0,9.26,39.52C1.9,67.15,1.9,124.81,1.9,124.81s0,57.67,7.36,85.3a44.23,44.23,0,0,0,31.13,31.33C67.85,248.85,178,248.85,178,248.85s110.11,0,137.56-7.41a44.23,44.23,0,0,0,31.13-31.33c7.36-27.63,7.36-85.3,7.36-85.3S354,67.15,346.64,39.52ZM141.94,177.17V72.46l92,52.36Z"/></svg>							</a>
						</li>
												<li class="site-header__social-list-item">
							<a href="http://www.instagram.com/jamespattersonbooks" target="_blank"
								data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Instagram"
								>
								<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="250" height="250" viewBox="0 0 250 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M125,22.52c33.37,0,37.32.12,50.49.72,12.19.56,18.8,2.6,23.21,4.31a38.74,38.74,0,0,1,14.37,9.34,38.74,38.74,0,0,1,9.34,14.37c1.71,4.41,3.75,11,4.31,23.21.6,13.17.72,17.12.72,50.49s-.12,37.32-.72,50.49c-.56,12.19-2.6,18.8-4.31,23.21a41.29,41.29,0,0,1-23.71,23.71c-4.41,1.72-11,3.75-23.21,4.31-13.17.6-17.12.73-50.49.73s-37.32-.13-50.49-.73c-12.19-.56-18.8-2.59-23.21-4.31A38.74,38.74,0,0,1,37,213a38.74,38.74,0,0,1-9.34-14.37c-1.72-4.41-3.75-11-4.31-23.21-.6-13.17-.73-17.12-.73-50.49s.13-37.32.73-50.49c.56-12.19,2.59-18.8,4.31-23.21A38.74,38.74,0,0,1,37,36.89a38.74,38.74,0,0,1,14.37-9.34c4.41-1.71,11-3.75,23.2-4.31,13.18-.6,17.13-.72,50.5-.72M125,0C91.1,0,86.85.14,73.52.75S51.13,3.47,43.19,6.56A61.32,61.32,0,0,0,21.05,21,61.32,61.32,0,0,0,6.64,43.11c-3.09,8-5.2,17-5.81,30.33S.08,91,.08,125s.14,38.19.75,51.52,2.72,22.39,5.81,30.33A61.32,61.32,0,0,0,21.05,229a61.32,61.32,0,0,0,22.14,14.41c7.94,3.09,17,5.2,30.33,5.81s17.58.75,51.52.75,38.19-.14,51.52-.75,22.38-2.72,30.33-5.81a63.83,63.83,0,0,0,36.55-36.55c3.09-7.94,5.2-17,5.81-30.33S250,158.9,250,125s-.14-38.19-.75-51.52-2.72-22.38-5.81-30.33A61.32,61.32,0,0,0,229,21,61.32,61.32,0,0,0,206.89,6.56c-7.95-3.09-17-5.2-30.33-5.81S159,0,125,0Z"/><path class="cls-1" d="M125,60.79A64.17,64.17,0,1,0,189.21,125,64.17,64.17,0,0,0,125,60.79Zm0,105.82A41.65,41.65,0,1,1,166.69,125,41.65,41.65,0,0,1,125,166.61Z"/><circle class="cls-1" cx="191.74" cy="58.26" r="15"/></svg>							</a>
						</li>
												<li class="site-header__social-list-item">
							<a href="https://www.bookbub.com/authors/james-patterson" target="_blank"
								data-type="link-event" data-category="Social Share" data-action="Contributor" data-label="Bookbub"
								>
								<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="361" height="250" viewBox="0 0 361 250"><defs><style>.cls-1{fill:#fff;}</style></defs><title>social_icons</title><path class="cls-1" d="M0,248V2.84H83.48q37.8,0,59.12,15.07T163.92,60a52.82,52.82,0,0,1-12.49,34.72q-12.5,15.07-33.64,21.57v.5q26,3.33,41.3,19.32t15.33,39.64q0,33-23.65,52.63T87.48,248ZM47.5,39.31V103.6H73.32q19.16,0,30-9.07T114.12,69q0-29.64-42.3-29.65Zm0,100.93v71.29H80.15q21,0,32.64-9.66t11.66-26.82q0-34.8-46-34.81Z"/><path class="cls-1" d="M184.85,248V2.84H268.3q37.8,0,59.12,15.07T348.74,60a52.88,52.88,0,0,1-12.49,34.72q-12.5,15.07-33.65,21.57v.5q26,3.33,41.31,19.32t15.32,39.64q0,33-23.65,52.63T272.29,248ZM232.32,39.31V103.6h25.82q19.14,0,30-9.07T298.94,69q0-29.64-42.3-29.65Zm0,100.93v71.29H265q21,0,32.65-9.66t11.66-26.82q0-34.8-46-34.81Z"/></svg>							</a>
						</li>
										</ul>
			</div>
			<div class="patterson-main-nav">
				<div class="menu-james-patterson-kids-home-container"><nav class="site-header__nav"><ul id="menu-james-patterson-kids-home" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://kids.jamespatterson.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Home">Home</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-kids-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Books">Books</a><span id="expand-site-header__sub-menu-1523432524" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1523432524" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1523432524" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1523432524" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1523432524"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-kids-checklist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Checklist">Checklist</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-books-maximum-ride/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Maximum Ride">Maximum Ride</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-books-middle-school-series/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Middle School Series">Middle School Series</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-books-i-funny/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="I Funny">I Funny</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-books-treasure-hunters/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Treasure Hunters">Treasure Hunters</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-presents/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="James Patterson Presents">James Patterson Presents</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-books-international-editions/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="International Editions">International Editions</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-kids-news/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="News">News</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://prod.kids.jamespatterson.com/landing-page/james-patterson-kids-coming-releases/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Coming Releases">Coming Releases</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/james-patterson-newsletter-sign-up/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Connect">Connect</a><span id="expand-site-header__sub-menu-1903394180" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1903394180" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1903394180" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1903394180" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1903394180"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.facebook.com/JamesPatterson" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Facebook">Facebook</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://twitter.com/JP_Books" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twitter">Twitter</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.youtube.com/user/JamesPattersonAuthor?sub_confirmation=1" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="YouTube">YouTube</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.pinterest.com/jamespatterson1/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Pinterest">Pinterest</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.instagram.com/jamespattersonbooks/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Instagram">Instagram</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.bookbub.com/authors/james-patterson" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="BookBub">BookBub</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/james-patterson-newsletter-sign-up/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Newsletter Sign-Up">Newsletter Sign-Up</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/james-patterson-sweepstakes/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sweepstakes">Sweepstakes</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="/landing-page/about-james/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About James">About James</a><span id="expand-site-header__sub-menu-1118198109" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1118198109" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1118198109" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1118198109" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1118198109"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/about-james/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Biography">Biography</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/about-james-patterson-scholarships/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Patterson Scholarships">Patterson Scholarships</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/about-james-patterson-for-booksellers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For Booksellers">For Booksellers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/about-james-patterson-contact-faq/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Contact &amp; FAQ">Contact &amp; FAQ</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.jamespatterson.com/landing-page/james-patterson-home/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="adults&#039; titles">adults&#039; titles</a></span></li></ul></nav></div>			</div>
			<div class="patterson-search">
				
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://kids.jamespatterson.com/">
		<label class="site-search__label" for="search-form-5d4098846d593">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-5d4098846d593" value="" placeholder="Search for a title or series" name="s">
		<button class="site-search__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
			</div>
		</div>
	</div>
	<div class="patterson-jpg">
		<div class="patterson-float">
			<h2 class="james-patterson__header"><a href="https://kids.jamespatterson.com/">JAMES PATTERSON</a></h2>
		</div>
		<div class="patterson-png"></div>
	</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Want exclusive content, like free chapters, news, and sweepstakes? Register for the newsletter here!</p>
			<div class="signup__form-wrapper">
				<form class="signup__form">
					<label for="email_address_input" class="screen-reader-text">Want exclusive content, like free chapters, news, and sweepstakes? Register for the newsletter here!</label>
					<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
					<input type="hidden" name="list_id" class="hachette-input" value="9c341a8b48" />
					<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
					>
						Sign Up					</button>
				</form>
			</div>
		</div>
		<p class="signup__legal">
			By clicking &#039;Sign Up,&#039; I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://kids.jamespatterson.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://kids.jamespatterson.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://kids.jamespatterson.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
			<div id="content" class="site__content">
				
<main>
	<article class="article-content__wrapper">
		<header class="post__header">
			<h1>What You Never Knew About Fingers, Forks, &#038; Chopsticks</h1>
		</header>

					<header class="post__meta">
				<span class="post__byline">
									</span>
			</header>
		
		<div class="post__content">
			
<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://kids.jamespatterson.com/external/title/9781442409378/" alt="What You Never Knew about Fingers, Forks, and Chopsticks">
			<img alt="What You Never Knew about Fingers, Forks, and Chopsticks" class="lazyload" data-src="https://ext-images.hachettebookgroup.com/9781442409378/190x285" src="" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://kids.jamespatterson.com/external/title/9781442409378/" alt="What You Never Knew about Fingers, Forks, and Chopsticks">
					What You Never Knew about Fingers, Forks, and Chopsticks				</a>
			</h3>

							<h4 class="title-header__byline">Patricia Lauber; John Manders (Illustrator)</h4>
			
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p>Starting with the Stone Age, the informative text and numerous zany illustrations in watercolor, gouache, and pencil take us century by century through the history of cooking and all the utensils we use for eating. It describes the food habits of mostly the well-to-do, who had time to fuss over such notions as good manners. Amazing facts and advancements abound: during the Middle Ages, banquet tables were set with spoons, with one soup bowl for every two guests, and one drinking glass that was passed around the table. Guests brought their own knives, and ate not off a plate, but off a thick slice of stale bread called a trencher.</p><p> </p><p>Children will particularly appreciate the section on the table manners the Knights of the Crusades followed, which include: "A gnawed bone should never be put back on the serving platter. Lay it on the table or throw it on the floor." and "Do not blow your nose on the tablecloth or wipe it on your sleeve." And there's "Do not lick your greasy fingers or wipe them on your coat. Wipe them on the tablecloth." Your kids could learn a thing or two from this. You could take them out to dinner, even. The page on the development of chopsticks in China includes step-by-step directions on how to use them. Get some inexpensive chopsticks at your local Chinese or Japanese restaurant or supermarket, and have your children practice picking up and eating small chunks of fruit before you set them loose on dumplings or rice. There's even a final section on table manners for today's children. This is such a refreshing way to look at world history. Be sure to have a globe handy as you read about different countries so you can point them out.</p><p> </p><p class="marging-bottm26 reviewby"><strong>Reviewed by :</strong> JF.</p><p class="themes"><strong>Themes :</strong> BEHAVIOR. FOOD. MULTICULTURAL BOOKS.</p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
	<span class="btn btn-inverse btn-empty">
		<meta itemprop="bookFormat" content="Trade Paper"/>
	Trade Paperback	</span>
	</div>
<div class="dropdown--default btn-group jp-buylinks-mobile">
	<h3 class="jp-buy-retailer">Trade Paperback</h3>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.amazon.com/gp/product/1442409371?tag=hacboogrosit-20"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Amazon"
			>
			Amazon			</a>
		</button>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>
			Barnes &amp; Noble			</a>
		</button>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Walmart"
			>
			Walmart			</a>
		</button>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.target.com/s?searchTerm=9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Target"
			>
			Target			</a>
		</button>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Books-A-Million"
			>
			Books-A-Million			</a>
		</button>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.powells.com/book/-9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Powell&#039;s"
			>
			Powell&#039;s			</a>
		</button>
			<button class="btn btn-default btn-default dropdown-toggle jp-retailer-btn">
			<a target="_blank" href="http://www.indiebound.org/book/9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Indiebound"
			>
			Indiebound			</a>
		</button>
	</div>
<!-- end mobile -->
<div class="jp-horiz-buy jp-buylinks-desktop">
	<h2 class="jp-buy-book">Buy Book</h2>
	<h3 class="jp-buy-retailer">Trade Paperback</h3>
	<div class="dropdown dropdown--default btn-group jp-group">
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.amazon.com/gp/product/1442409371?tag=hacboogrosit-20"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Amazon"
			>
			Amazon			</a>
		</div>
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>
			Barnes &amp; Noble			</a>
		</div>
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.walmart.com/search/search-ng.do?search_query=9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Walmart"
			>
			Walmart			</a>
		</div>
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.target.com/s?searchTerm=9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Target"
			>
			Target			</a>
		</div>
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Books-A-Million"
			>
			Books-A-Million			</a>
		</div>
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.powells.com/book/-9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Powell&#039;s"
			>
			Powell&#039;s			</a>
		</div>
				<div class="jp-buy-block">
			<a target="_blank" class="jp-buy-link" href="http://www.indiebound.org/book/9781442409378"
				data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				data-label="Indiebound"
			>
			Indiebound			</a>
		</div>
			</div>
	<!-- end current format -->

	<div class="jp-other-formats">
	</div>
</div>

<div class="jp-retailer-grid__mobile">
	</div>
	</div>
</div>

<div class="rkrspan">
<div class="rkrblock">
<h2>CRITICS HAVE SAID</h2>
<ul>
<li>&quot;This amusing, enlightening and child-pleasingly yucky book gives kids a rich sense of history, as well as a new perspective on their p&#8217;s and q&#8217;s.&quot; <strong>&#8211; Publishers Weekly</strong></li>
</ul>
</div>
<div class="rkrblock">
<h2>IF YOU LOVE THIS BOOK, THEN TRY:</h2>
<ul>
<li>Beeler, Selby. <em>Throw Your Tooth on the Roof: Tooth Traditions from Around the World.</em> Houghton Mifflin, 1998.</li>
<li>Friedman, Ina R. <em>How My Parents Learned to Eat.</em> Houghton Mifflin, 1984.</li>
<li>Goldstein, Bobbye S., compiler. <em>What&#8217;s on the Menu?: Food Poems.</em> Viking, 1992.</li>
<li>Jackson, Ellen. <em>Turn of the Century.</em> Charlesbridge, 1998.</li>
<li>Jones, Charlotte Foltz. <em>Eat Your Words: A Fascinating Look at the Language of Food.</em> Delacorte, 1999.</li>
<li>Keller, Charles. <em>Belly Laughs!: Food Jokes &amp; Riddles.</em> Simon &amp; Schuster, 1990.</li>
<li>Lauber, Patricia. <em>What You Never Knew About Beds, Bedrooms, &amp; Pajamas.</em> Simon &amp; Schuster, 2008.</li>
<li>Lauber, Patricia. <em>What You Never Knew About Tubs, Toilets, &amp; Showers.</em> Simon &amp; Schuster, 2001.</li>
<li>Solheim, James. <em>It&#8217;s Disgusting and We Ate It! True Food Facts from Around the World and Throughout History.</em> Simon &amp; Schuster, 1998.</li>
<li>Swain, Ruth Freeman. <em>Bedtime!</em> Holiday House, 1999.</li>
</ul>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://kids.jamespatterson.com/read-kiddo-read/what-you-never-knew-about-fingers-forks-chopsticks/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://kids.jamespatterson.com/read-kiddo-read/what-you-never-knew-about-fingers-forks-chopsticks/" data-text="What You Never Knew About Fingers, Forks, &amp; Chopsticks"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</article>
</main>
				
<footer class="site-footer">
	<div class="site-footer__logo jp-footer__logo">
		<a href="https://kids.jamespatterson.com/">JAMES PATTERSON</a>
	</div>
	<div class="patterson-footer">
		<ul class="patterson-footer-container">
			<li class="patterson-footer-item patterson-footer-strong">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/">HOME</a>
			</li>
			<li class="patterson-footer-item patterson-footer-strong">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/james-patterson-kids-coming-releases">COMING RELEASES</a>
			</li>
			<li class="patterson-footer-item patterson-footer-strong">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/james-patterson-sweepstakes">SWEEPSTAKES</a>
			</li>
			<li class="patterson-footer-item patterson-footer-strong patterson-footer-adult">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/james-patterson-home">ADULT TITLES</a>
			</li>
			<li class="patterson-footer-item patterson-footer-strong patterson-footer-kids">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/">kids&#039; titles</a>
			</li>
		</ul>
		<ul class="patterson-footer-container">
			<li class="patterson-footer-item patterson-footer-strong">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/james-patterson-kids-coming-releases">BOOKS</a>
			</li>
			<li>
				<div class="patterson-series-menu"><ul id="menu-james-patterson-kids-footer" class="menu"><li id="menu-item-665361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665361"><a href="/landing-page/james-patterson-kids-checklist/">Checklist</a></li>
<li id="menu-item-665362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665362"><a href="/landing-page/james-patterson-books-maximum-ride/">Maximum Ride</a></li>
<li id="menu-item-665364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665364"><a href="/landing-page/james-patterson-books-daniel-x/">Daniel X</a></li>
<li id="menu-item-665366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665366"><a href="/landing-page/james-patterson-books-witch-wizard/">Witch &#038; Wizard</a></li>
<li id="menu-item-665368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665368"><a href="/landing-page/james-patterson-books-middle-school-series/">Middle School Series</a></li>
<li id="menu-item-665376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665376"><a href="/landing-page/james-patterson-books-i-funny/">I Funny</a></li>
<li id="menu-item-665377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665377"><a href="/landing-page/james-patterson-books-treasure-hunters/">Treasure Hunters</a></li>
<li id="menu-item-665378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665378"><a href="/landing-page/james-patterson-presents/">James Patterson Presents</a></li>
</ul></div>			</li>
		</ul>
		<ul class="patterson-footer-container">
			<li class="patterson-footer-item patterson-footer-strong">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/about-james">ABOUT JAMES</a>
			</li>
			<li class="patterson-footer-item">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/about-james">Biography</a>
			</li>
			<li class="patterson-footer-item">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/about-james-patterson-scholarships">Patterson Scholarships</a>
			</li>
			<li class="patterson-footer-item">
				<a class='footer-header-text' href="https://kids.jamespatterson.com/landing-page/about-james-patterson-contact-faq">Contact &amp; FAQ</a>
			</li>
		</ul>
	</div>
	<div class="patterson-footer">
		<ul class="other-sites">
			<li class="patterson-footer-item">
				OTHER SITES: 			</li>
			<li class="patterson-footer-item">
				<a class='footer-header-text' href="https://www.jimmypatterson.org/"> JIMMY PATTERSON</a>
			</li>
			<li class="patterson-footer-item">
				<a class='footer-header-text' href="http://middleschoolbook.com/"> MIDDLE SCHOOL BOOKS</a>
			</li>
			<li class="patterson-footer-item">
				<a class='footer-header-text' href="http://www.readkiddoread.com/"> READ KIDDO READ</a>
			</li>
		</ul>
	</div>
	<div class="site-footer__copyright">
		© 2019 Hachette Book Group		<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use | </a>
		<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy | </a>
		<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://kids.jamespatterson.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://kids.jamespatterson.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1559853153g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/kids.jamespatterson.com\/wp-admin\/admin-ajax.php","nonce":"04616b6955","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=2a8647987d"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=0ed5a63c08"};
var icons = {"contributor":"https:\/\/kids.jamespatterson.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/kids.jamespatterson.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kids.jamespatterson.com/_static/??-eJyVkM9uwyAMh19ohJIm6XqYeu5j8McNzgCnwazq249M2qGHLJrkC9bn72csH7PAZENxkOVU615gecqC0tICTcTUTPlNblIPdCPwPjdTRkZK+2SEVLao+tRKPfclujBZinMAfvmEpcSQWLKHWGe8th6YQWbWjHZ11KlY1+xN+34+msaU5MLmHTx9wXL9Uf4v5bcl6lXgj7ANkzBEn2JcqMzSBlwJUzC4VR0gZeHNKHQIwlHUmHKjb851+mAGdVLtubd2cO417hI/VD90nRqOp3b6BpzgwfU='></script>
<script type='text/javascript' src='https://kids.jamespatterson.com/wp-content/themes/hachette-book-group/client/build/?ver=1.0'></script>
<script type='text/javascript' src='https://kids.jamespatterson.com/wp-includes/js/wp-embed.min.js?m=1561135303g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kids.jamespatterson.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'155679224',post:'730428',tz:'-4',srv:'kids.jamespatterson.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '730428' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":129,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

